Using Microsoft Word 2003 for Your Dissertation
A University of Michigan Library Instructional Technology Workshop

Table of Contents
Introduction ........................................ 2

Inserting and Formatting Page Numbers
.............................................................. 14

Assistance with Using Word................... 2

Putting It All Together ...................... 15

Creating Your Chapter Template ...... 3

Combining the Chapters ....................... 15

Setting Margins ....................................... 3
On the PC: .......................................... 3
On the Mac: ........................................ 3

Using Document Sections ............... 16

Setting Line Spacing ............................... 4

Inserting a Section Break ...................... 16

Viewing Styles ........................................ 4
Modifying and Creating Styles ............... 5

Breaking the Connection Between
Sections ................................................. 16

Saving Your Template........................ 5

Changing Page Numbers in a Section... 17

Using and Applying Your Template .. 6
On the PC ............................................ 6
On the Mac .......................................... 6

Changing Margins in a Section ............. 17

Applying Styles....................................... 6

Special Circumstances for First Pages of
Chapters (Without Using Styles) .......... 18

Maintaining Separate Files ................... 15

Special Circumstances for First Pages of
Chapters (Using Styles) ........................ 18

Inserting Footnotes ............................ 7

Working with Landscape Pages in a
Portrait Document ................................. 19

Inserting Captions .............................. 8
Including Chapter Numbers in Captions 9
Using Non-Text Objects................... 10

Table of Contents, Tables of Figures,
and Appendices................................ 20

Inserting Images .................................... 10

Generating Tables Automatically ......... 20

Inserting a Chart from Excel ................. 10

Generating Tables Manually ................. 20

Embedding a Chart ............................... 11

Using the Comments Feature ......... 21

Linking a Chart ..................................... 11
Linking as you Insert a File .............. 11
Using the Paste Special… Command 12

Preparing a Document for Review........ 21
Protecting Your Document ................... 21
Inserting Comments .............................. 21

Working with Headers and Footers 13
Setting Header Options ......................... 13

The Faculty Exploratory and Knowledge Navigation Center are located on the 2nd floor of the Graduate Library.
exploratory@umich.edu | http://www.lib.umich.edu/guides | knc-info@umich.edu
rev: 9/4/08
1 of 21

Using Microsoft Word 2003 for Your Dissertation
A University of Michigan Library Instructional Technology Workshop

Introduction
Microsoft Word is a tool used by many to write and format dissertations, and has many
features that are very useful for this process. However, to meet Rackham requirements – as
well as any set by your school or department – you will need to make some modifications
from the standard Word document. This document is intended to show you the tools to make
the necessary modifications. While we do use some examples from Rackham to demonstrate
the various tools, you should verify your exact specifications with the appropriate office.
Before you start typing your dissertation, you should decide on a format for your table of
contents, labeling of figures, etc. Much of this is dictated by the Rackham requirements,
which is covered in the Dissertation Handbook. You can download a PDF version of the
handbook at:
http://www.rackham.umich.edu/student_life/publications/dissertation_handbook/
You can also obtain a copy of the Rackham Dissertation Formatting Guidelines online at:
http://www.rackham.umich.edu/downloads/oard/forms/Dissertation_Format_Guidelines.pdf
You may want to take a look at dissertations in your discipline recently earned here at UM.
This will help guide you on formatting issues not covered in the Dissertation Handbook.
You can find dissertations from the University of Michigan and other universities by going to
http://searchtools.lib.umich.edu, clicking on Find Databases, and typing dissertations in the
search window.
Your dissertation committee will also be a valuable resource for helping you with formatting
conventions in your discipline. Ultimately, any formatting decision will need to be approved
by your committee and the Rackham Office of Academic Records and Dissertations.
Another resource that may be useful to you is the Digital Dissertation Series Virtual
Companion http://www.lib.umich.edu/knc/howto/dissertation/diss.html. This website
contains information on and links to research tools and sources, archival resources, library
services, funding resources, and more.
Assistance with Using Word
Knowledge Navigation Center (KNC) is located on the second floor of the Graduate
Library. Call 647-5836 to make an appointment. Indicate that you need assistance using
Word for your dissertation.

The Faculty Exploratory and Knowledge Navigation Center are located on the 2nd floor of the Graduate Library.
exploratory@umich.edu | http://www.lib.umich.edu/guides | knc-info@umich.edu
rev: 9/4/08
2 of 21

Using Microsoft Word 2003 for Your Dissertation
A University of Michigan Library Instructional Technology Workshop

Creating Your Chapter Template
With Word, you can set up a template that can then be used with all of the chapters of your
dissertation. It will be well worth your time to create a template because then all your
chapters will have the same settings, and you’ll only have to make the changes once;
therefore, it is important to do this step first and correctly. This includes:
Setting margins
Setting line spacing
Modifying and applying styles for headings, paragraphs, etc.
Saving your settings into a template
To begin creating a template, start with a regular blank Word document – any text you add
will become part of the template, and display in every new document created from the
template.
Setting Margins
To meet Rackham formatting specifications for the bulk
of your document, the left margin of your document
needs to be set at a minimum of 1.5 inches. The right,
top, and bottom margins should be set at 1 inch.
On the PC:
1. Go to the File menu and select Page Setup.
2. Select the Margins tab and type in the appropriate
number for top, bottom, left, and right.
3. At this point, you will want to make sure the Apply
to: pulldown in the Preview section says Whole
document.
On the Mac:
1. Go to the Format menu and choose Document.
2. Select the Margins tab.
3. Set your left margin to 1.5 inches, set the rest of your margins to 1 inch.
4. At this point, you will want to make sure the Apply to: pulldown in the Preview section
says Whole document.
Exceptions: The title page needs to have a 2.5 inch margin at the top. Thereafter, the first
page of each front matter section, as well as the first page of each chapter, needs to have a 2
inch margin at the top. See Changing Margins in a Section to learn how to do this.
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Setting Line Spacing
To meet Rackham formatting specifications, the line spacing needs to
be set at a minimum of 1.5 inches, but no greater than 2 lines. To set
the line spacing:
1. Go to the Format menu and choose Paragraph.
2. Select the Indents and Spacing tab.
3. From the Line Spacing pulldown menu, select 1.5 lines or
Double.

Viewing Styles
Styles define the appearance of text elements throughout your document. In particular,
applying the heading styles identifies text which can be used to generate a table of contents.
Styles also allow for quick changes throughout your document – if you change a heading
style, for example, that heading will then be changed throughout the document.
To view and/or change a style, go to the Format menu and choose Styles and
Formatting (Style… on the Mac). The Styles Pane displays at the right of
your document, or in a separate dialog box if you are on the Mac. If Styles in
use is selected in the Show: pulldown menu (or List on the Mac), only those
styles will display. To view all possible styles, select All Styles from the
pulldown menu.
On the PC, if you hold your
cursor over a style in the list, you
will see information about the
style such as font, size, spacing,
etc. On the Mac, this information
is in the Description area.

The Faculty Exploratory and Knowledge Navigation Center are located on the 2nd floor of the Graduate Library.
exploratory@umich.edu | http://www.lib.umich.edu/guides | knc-info@umich.edu
rev: 9/4/08
4 of 21

Using Microsoft Word 2003 for Your Dissertation
A University of Michigan Library Instructional Technology Workshop

Modifying and Creating Styles
On the PC, click on the arrow that appears to the right of the style when you hover the cursor
over the name and select Modify… to bring up the Modify Style dialog box (see picture on
previous page). On the Mac, go to the Format menu and choose Style… as above, select the
style from the list, and click on the Modify button.
Some changes can be made right here in the Formatting area of the
Modify Style dialog box, such as changing the font, font size, etc.
For more options, click on the Format button and choose the
correct category such as Font…, Paragraph…, etc.
As an example, if you would like the Heading 1 style to be in all
capital letters, click on the Format button, choose Font, then make
sure the All Caps checkbox is checked. When you click OK, you
will go back to the Modify Style dialog box.
When you are done modifying a style, click OK to close the Modify
Style dialog box. On the PC, you will now be back in your
document, and you can choose a different style from the Style Pane
to modify. If you’re on the Mac, you will still be in the Style dialog
box and you can choose a different style to modify.
In addition to heading styles, you may also want to change page number styles, captions, etc.
Remember, when you modify a style, it will affect all existing text with that style and any
future text in this document. You can use the Modify Style dialog box to create new styles
based on existing styles. You can type anything you want into the “Name” box. You may
want to create a new style for the dedication page or other front matter, etc. that needs to be
in the table of contents.
Saving Your Template
Once you have all the styles set the way you want, you need to save this blank document as a
document template so you can use it as a basis for future documents.
1. Go to the File menu and select Save As….
2. In the resulting dialog box, give the file a name, make sure the Save File As Type: is set
to Document Template. When you change the file type, Word will automatically shift you
to the correct folder for templates. (The exact location of this folder will depend on your
computer and platform, but it should be in the Microsoft Word or Office folder.)
3. Close the file so you don’t accidentally continue to modify the template.
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Using and Applying Your Template
Now that you have created your template, you can either create new documents based on it or
“apply” it to existing documents.
On the PC
1. Go to the File menu and select New. (Note that you must go to
the File menu, not use the New icon on the toolbar.)
2. When the New Document Pane opens on the right side of the
screen, look at the Templates area, and click the On my
computer…. link.
3. A Templates dialog box will open up. Choose your template and
click OK.
4. If this is a new document, just start typing. If you already have a
document to which you want to apply the template, go to Insert
menu and select File. Navigate to the existing file, then click on
the Insert button. This should apply all your new template styles
to the existing document.
5. In either case, be sure to save this new document.
On the Mac
1. Go to the File menu and select Project Gallery. (Note that you must go to the File menu,
not use the New icon on the toolbar.)
2. In the Project Gallery, click on My Templates,
choose your template, and then click the Open
button.
3. If this is a new document, just start typing. If you
already have a document to which you want to
apply the template, go to Insert menu and select
File. Navigate to the existing file, then click on the
Insert button. This should apply all your new
template styles to the existing document.
4. In either case, be sure to save this new document.
Applying Styles
To apply the styles that you have created, such as a heading, select the text and
choose the style from the Style pulldown in the Formatting toolbar.
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Inserting Footnotes
With Word, you can insert footnotes or endnotes as needed.
1. Place your cursor where the footnote/endnote should be.
2. Go to the Insert menu, choose Reference, then choose Footnote (on the Mac, choose
Footnote… from the Insert menu). The Footnote and Endnote dialog box will appear.
3. Select your formatting and numbering preference as well as
the location of the footnote/endnote.
Remember that you can format the style of your endnote/footnote
as discussed above in the Modifying and Creating Styles section.
You may want to explore the use of EndNote or RefWorks
software for bibliographic footnotes. Bibliographic software
saves your references, and formats both in-text citations and
works-cited lists. For more information, contact the KNC or visit
http://www.lib.umich.edu/knc/howto/citation/.
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Inserting Captions
If you wish to include the chapter number in your caption (e.g. “Figure 1-2” or “Table 3.1”),
you need to label all of your chapter titles and front matter headings (e.g. “Dedication” and
“Acknowledgements”) in the style Heading 1. Even after this, the only way Word can tell
which chapter it is in is if you consistently use the Heading 1 style for your chapter titles and
explicitly tell Word that each Heading 1 is a new chapter. You do this by setting up Word to
number your chapters automatically (see the next section if you need to do this).
Using the caption feature will ensure consistent formatting for captions, as well as the
automatic generation of a table of figures, tables, etc.
To insert a caption,
1. Go to the Insert menu and choose Reference, then choose Caption (on the Mac, go to
the Insert menu and choose Caption…).
2. In the Caption dialog box, select the label that
applies to the object you have selected (e.g.
“Figure” or “Table”) and select the positioning
of the caption (e.g. above or below the object).
3. If you wish to include the chapter number in
your caption (e.g. “Figure 3-2” or “Table 2.1”),
1. Click the Numbering… button and
check the Include Chapter Number
box. (See the next section on how to
tell Word what chapter you are in).
2. Select the separator you wish to have
between your chapter number and the
caption number.
3. Click OK.
4. Type your text in the Caption: box and click OK.
To change the appearance of your caption text, do not edit them one-by-one, but modify the
style instead (as described in the Modifying and Creating Styles section on page 5.
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Including Chapter Numbers in Captions
It is possible to configure Word to include the chapter number in the captions (Figure 1.2,
2.2, etc.). You can try the method outlined below, or for further assistance call the KNC at
734-647-5836 or send an email to knc-info@umich.edu to setup an appointment.
If you look at the Caption Numbering dialog box above, it identifies Heading 1 as what starts
each chapter. You have your chapter titles as Heading 1s, so it should just work, right? Not
so fast… You’ve told Word that the chapter titles are Heading 1s, it’s true, but Word doesn’t
know which chapter number each one is.
1. Put your cursor on one of the Heading 1s in
your document, then access the Modify Style
dialog box as discussed on page 5.
2. Click on the Format button, then choose
Numbering….
3. Click on the Outline Numbered tab, then
choose the option that has a chapter number
for each heading one (see picture at right).
4. Click OK.
Word has now added the words “Chapter X” to
each of the Heading 1s in your document. You
need to delete the text that you typed in and leave Word’s automatic insertion. You can tell
which one is from Word, because it will have a gray shading to it when you click on it (see
below).

You may have to update your captions – insert another one and they all should update, or
select them all and then right-click on one of them to update.
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Using Non-Text Objects
Inserting Images
You may have images, figures, and/or diagrams you’d like to insert into your dissertation.
Word will accept a number of image formats, including .jpg, .gif, .tiff, .eps, .emf, and .bmp.
For dissertation use, .jpgs or .tiffs of 200-600 dpi are best for photographic or scanned
images.
To insert an image, go to the Insert menu and choose Picture, then choose From File.
Navigate to the file, highlight the file name and click on Insert. It is also possible to insert an
image by cutting and pasting from some other application. We do not recommend this
method, since you may not be getting the highest-quality image when you copy and paste.
Other objects you might wish to insert could include text boxes, charts and graphs (more
follows about using Excel charts), figures and diagrams, and data tables. The following
formatting options should apply to all such objects. Note that Rackham does not allow text
wrapping around images, tables, figures, etc.
Inserting a Chart from Excel
Because the Microsoft products work well together, you can copy an Excel chart and paste
into your Word document or insert it as an object. Once the chart is in Word, anything about
the chart can be changed as described in our “Getting Started with Excel” handout (go to
http://www.lib.umich.edu/guides and search for Excel). In addition, if you already have a
chart created in Excel, you can either embed it in or link it to your Word document.
Sometimes colors from your charts may not be reproduced exactly when charts are inserted
in a Word document. However, if you copy and past from Excel,
the colors will be reproduced properly.
To insert the chart, go to the Insert menu and select Object….
You’ll have several options to choose from, including inserting a
new Microsoft Excel Chart or Microsoft Graph Chart, or choosing
an existing file. If you choose to create a new chart, both the Excel
and Graph options display a sample chart that can be edited.
To insert an existing file:
1. Choose the correct type.
2. Click on the Create from File tab (or the From File… button on
the Mac).
3.

Click on the Browse button (PC) to select your file (on the Mac,
navigate to the correct file in the Insert as Object dialog box). At
this point, you can choose to embed your chart, or link to the
chart in Excel.

4. Once you’ve chosen, click OK.
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Embedding a Chart
When using either the direct copy method or the Insert Object
method described above, you actually are embedding the chart
in your Word document. Embedding a chart stores the
information directly in the document, so if you change your
chart in any way, these changes will affect only the chart
copied/created in the Word document, not your Excel file.
When you insert a chart as an object, Word actually inserts the
entire workbook into your document. Note that this can significantly increase the file size of
the Word document. However, with an embedded chart, you can display any of the
worksheets that comprise the Excel file, with the restriction that you can display only one at a
time. To access the other sheets, double-click on your chart, and click on the appropriate
sheet.
Linking a Chart
Linking leaves the chart data in the original Excel document, so it will not increase the file
size of your Word document a great deal. This option is very useful when the information in
your Excel document is updated constantly and you want those changes to be reflected in
your Word document. If the files are linked, double-clicking on the chart in Word will launch
Excel, and you can edit your chart. Any saved changes will reflect in both documents. Note
that if you move either of the linked files (say, to a disk, or to a new folder), you may break
the link between them. In this case, the Word-version will reflect the data as it was
immediately before the file was moved.
Both the methods below will create a linked chart in your Word document.
Linking as you Insert a File
To link the Excel file to the Word document as
you insert the chart, go to the Insert menu and
select Object….choose the correct type, then
select the Create from file tab. Make sure the Link
to file checkbox is selected, then browse to your
file as you did when you embedded it. Make
certain that your Excel workbook is open to the
correct sheet to be linked.
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Using the Paste Special… Command
1. Open both your Word document and the Excel
document containing the chart to link. In
Excel, select the chart that you want to copy,
go to the Edit menu and click on Copy (or
click on the copy icon

in the toolbar).

2. Switch to your Word document, go to the Edit
menu, and select Paste Special….
3. In the Paste Special dialog box, select the
Paste link option. Select Microsoft Excel Chart Object in the As box.
4. Click OK.
5. After inserting, you might need to resize your chart.
6. Edit your chart like any other chart by double-clicking on it.
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Working with Headers and Footers
Once the margins and sections are set, you are ready to add the headers and /or footers. Go
to the View menu and choose Header and Footer. Your view will automatically change to
the Page Layout View (if you’re not already there), and you will see dashed lines around the
header and footer area, and the Header and Footer toolbar will automatically appear. With
this toolbar, you can add page numbers, dates, and so forth, as well as view the next or
Insert Page Number

Use to insert AutoText such as
date, filename and path, etc.

Previous

Same as Previous -To have different headers/footers for
different parts of your document, uncheck
this button (grayed out when no section
breaks in document). See “Using Document
Sections” below.

Next

Switch between
Header and Footer

previous header or footer, switch between header and footer, etc. Click your mouse where
you want to insert text, and either start typing or click the appropriate item on the toolbar
(such as page number).
Setting Header Options
You can change certain settings for only the first page – either of your whole document or of
a particular section. For example, you may not want a page number to appear on the first
page. In addition, you may want different headers on the odd and even pages. If you need to
work with sections, please refer to the “Using Document
Sections” portion of this handout.
1. Click on the File menu and choose Page Setup… (on
the Mac, go to the Format menu and choose
Document…).
2. In the Page Setup dialog box (Document dialog box on
the Mac), choose the Layout tab.
3. Check the Different first page checkbox to have a
different header for the first page of a section. Now
you can format the first page header to meet your
requirements.
4. If desired, while still in the Page Setup dialog box, you
can also check the Different odd and even checkbox.
This allows you to create a different header for the odd
and even pages, such as the chapter number on one
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and the chapter title on the other, as well as align the page numbers correctly.
5. Make sure you’ve chosen the appropriate item in the Apply to: menu – if you are working
in a particular section, be sure the pulldown menu says This Section.
6. Click OK to exit the dialog box.
Inserting and Formatting Page Numbers
It is recommended that you let Word automatically assign page numbers to your document.
You will have to go back and adjust the pagination to meet Rackham formatting
specifications, but it is best to do this as one of the very last steps. To let Word
automatically assign page numbers:
1. Go to the View menu and select Header and Footer.
2. Place your curser in the footer area, go the Insert
menu and select Page Numbers.
3. Using the Alignment pulldown menu, indicate if you
want the page number to be centered or otherwise,
and if you want a page number on the first page or
not.
4. Click OK to close the dialog box.
If you need to change the page number format, you can click on that icon in the Header and
Footer toolbar ( ). This may be particularly important if you want different types of page
numbers in different sections, such as Roman numerals in the Front Matter. Again, please
refer to “Using Document Sections” in this handout for more information about sections.
Once you click OK, you should return to the Header/Footer area of the page you were on. If
you would like to add text, go ahead and type it in and align as you need. Go to the next page
(odd or even, depending on what you started on) and add more text (and align it) if desired.
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Putting It All Together
While working on their dissertations, many users choose to maintain separate Word
documents for each chapter. It helps keep file size manageable, and makes it easy to share
chapters for comments and feedback. However, to meet Rackham specifications, you’ll have
to eventually produce a single stack of paper containing all chapters, front matter,
appendices, etc. There are two options for this.
Combining the Chapters
For most people, it is easiest to combine all chapters into one Word file. They then create
dissertation front matter such as the frontispiece, copyright, dedication, acknowledgements,
and preface, as well as add the table of contents, list of figures, and any appendices to the
larger file. The advantages of this approach are that Word will easily generate consecutive
page numbers for you, and you can use Word’s outlining tools to generate automatic tables of
contents, list of figures, list of tables, etc., for the entire document.
When you are ready to combine chapters of your dissertation, insert the chapters as a file
rather than cutting and pasting text from one document to another. This will ensure that all
formatting is applied properly in the combined document. To combine chapters:
1. Open chapter one and place the cursor at the end of the file.
2. Go to Insert menu and select File.
3. Navigate to the file you want to insert and click on the Insert button.
4. Repeat as necessary for each chapter.
Maintaining Separate Files
Some people choose to maintain several separate files even through the final printing of their
dissertations. There are several reasons why this might make more sense. Most frequently,
writers have created their chapters as different documents without using a unified Style setup
and template – when the chapters are combined, the formatting goes haywire. At that point,
it is easier to maintain the separate documents.
You might choose to maintain separate files if you are using bibliographic software and need
to produce separate lists of references for each chapter. You might also find that combining
your chapter files produces a file so massive that opening, editing, and saving it is
prohibitively slow.
If you choose not to combine files, you will have a bit more formatting work to do,
particularly as regards page numbering, and generating tables of contents, figures, etc. Read
on for more information.
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Using Document Sections
You can use sections to indicate parts of your document that should look different from other
parts. A section may be a single page, a range of pages, or a whole chapter.
Inserting a Section Break
There are a few different kinds of section breaks that you can add, but all are added in the
same way. First, click your mouse in the document where you want the section break to be.
Now go to the Insert menu, choose Break… In the Section Break area choose the
appropriate option and click OK.
Use an Odd page or Even page section break if the page numbers aren’t lining up as
you’d like (the new page will be blank, no headers or footers).
Choose Continuous If you don’t want a new page for your section (this will also
continue the running head).
Select Next page if you want a new page.
Breaking the Connection Between Sections
By default, the headers and footers of each section are connected to those of the sections
before and after it. Page numbers appear in the header or footer of the page, so if you want
page number styles to differ from one section to the next (such as Roman or Arabic), you’ll
need to break the connection between the sections.
Make sure you have inserted page numbers throughout your document before you break the
connections, or you will have to separately insert page numbers in each section where you’ve
broken the connections (see the previous section if you are not sure how to add page
numbers).
1. Go to the View menu and select Header and Footer.
2. In the Header and Footer toolbar, click on the Same as Previous button so it is not
selected.

3. Use the Header/Footer button (to the right of the Same as Previous button) to switch
between header and footer view if necessary.
4. Use the Next Section button (just to the left of the Close button) to move to the next
section, and repeat this process for each section as needed
5. When finished, click on the Close button in the Header and Footer toolbar or leave it
open to change the page number as described on the next page.
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Changing Page Numbers in a Section
Sometimes you will want to change page numbers for a section such as showing Roman
numerals instead of Arabic, or making the number disappear or appear in a different location
on the first page of a chapter.
Make sure that you have inserted page numbers throughout your document, and then broken
the connection between the separate sections before you start trying to format page numbers.
To change the page number format,
1. Go to the View menu and select Header and Footer.
2. Click on the Format Page Number icon ( ) in the
Header and Footer toolbar. The Page Number Format
dialog box will appear.
Under the Number Format: pulldown menu, select
the desired style of number.
You can also indicate in the Page Numbering section
of the menu what number you want to begin with
other than “1”.
To make the page numbers invisible on the first page of a
section, first delete the page numbers for that section then insert them again by going to the
Insert menu and select Page Number. In the dialog box, uncheck the Show number on first
page box.
Go to the next section and check that your page numbers are correct for your chapters, and
adjust as needed.
Changing Margins in a Section
Changing the margins for a section is just as described in “Setting Margins” on page 3,
above. However, you will want to make sure the Apply to: pulldown in the Preview section
says This Section, instead of Whole Document.
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Special Circumstances for First Pages of Chapters (Using Styles)
If you are using styles, and you have set all of your chapter titles to be
in a specific style (e.g., all your chapter titles are formatted using the
Heading 1 style), then you can modify that style to include 1 extra inch
of space in addition to the 1 inch included in the top margin of the page.
In the Modify Style dialog box, click on the Format menu and select
Paragraph…. In the following dialog box, find the Spacing section,
and type 1” into the Before field. This will add 1 extra inch of spacing
before each of your chapter titles.
For more information on using styles, see the Modifying and Creating
Styles section of this handout.

Special Circumstances for First Pages of Chapters (Without Using Styles)
By Rackham standards, the first page of each chapter has to have a 2 inch top margin, while
the rest of the chapter has a 1 inch top margin. In addition, you may need to have the page
number in a different position on the first page of the chapters.
If you have not used styles in your document (see
p. 5 of this handout), then follow these
instructions.
1. Select the chapter heading or chapter title on
the first page of the chapter.
2. Go to the Format menu, and select
Paragraph…
3. In the dialog box, change the Spacing: Before:
to 1 in. This one inch of space before your
chapter heading font, combined with the
normal 1 inch margin will give you two inches
of space.
4. Use this method for each one of your chapter
titles, or anywhere else in the document where
it is necessary to have two inches of space
before the text.
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Working with Landscape Pages in a Portrait Document
In some cases, you might need pages with a landscape orientation in your dissertation. You
must first add section breaks before and after the page(s) that you want to appear landscape.
Then go to File, choose Page Setup… and in the Margins tab, choose Landscape as your
Orientation.
You’ll also need to change the location and orientation of the page number on your landscape
pages. Make sure you break the connection between the landscape section and the sections
before and after (as described above).
1. Once you have isolated the landscape page(s), return to the first landscaped page and
highlight the page number on this page.
2. A text box should appear around the number,
which you can then drag to the correct position
on your page (even outside of the header/footer
area), using the rulers to position the box in the
center of the page.
3. Click on the text box, go to the Format menu
and choose Text Direction. Choose the
appropriate orientation and then click OK.
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Table of Contents, Tables of Figures, and Appendices
Generating Tables Automatically
Word will search for headings with the specified styles, sort them by heading level, reference
their page numbers, and display the table of contents in the document.
To add a table of contents,
1. Position your cursor where you want the table of contents to be inserted (you will have to
add the text “Table of Contents” if you want it to appear).
2. Go to the Insert menu, choose Reference and then
select Index and Tables (on the Mac, choose Index
and Tables… from the Insert menu).
3. Click on the Table of Contents tab.
4. Select the format you want for the table of contents.
Use the Options… button to customize the table of
contents, such as how many heading levels you would
like to appear or if you want to include additional
styles.
5. Click OK when you’ve finished.
To create a Table of Figures or Tables, use the Insert menu again, but this time select the
Table of Figures tab and repeat the process. A table of figures will be generated from the
captions you inserted. You can generate a table for each label (Tables, Figures, etc.) you
have. Note: You can regenerate tables at any time. Just use the Insert menu to reinsert –
you will then be prompted to write over the old table of contents. Another option is to rightclick on the table of contents and choose Update Field from the shortcut menu (Control and
click on the Mac).
Generating Tables Manually
If you do not unify your document into one large file, or if the automatic tables do not work
for your purposes, you may wish to generate your tables by hand. Don’t try to enter the
label, hand-type dots or dashes, and haphazardly align your page numbers. Instead:
1. Type in a label, then move your cursor to the right on that same line until you see the
Align Right text cursor (
). Double-click to right-align, and enter the page number.
2. Highlight the lines you have created, then go to Format and choose Tabs… then, under
the Leader section, choose dots or dashes as you prefer. This will automatically insert
dots or dashes between your label, and the page number.
Here’s your label ····································································· and your page number!
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Using the Comments Feature
Preparing a Document for Review
Before you make any changes to your document, you should
check the user information to make sure your name and
initials appear. This is particularly important if you work in a
computer lab or on a shared machine in your office. This
information is set when Word was installed, so it doesn’t hurt
to check and make sure it appears as you wish.
To set your name and initials, go to the Tools menu, and select Options (on the Mac, go to
the Microsoft Word menu and choose Preferences). Click on the User Information tab to
change your name and/or initials. Click OK when you are finished.
Protecting Your Document
If you want to keep your original document intact, but allow others to add
comments, you should protect your document before you send it. To
protect a document:
1. Go to the Tools menu, and choose Protect Document.
2. Check the Limit formatting to a selection of styles box (PC only).
3. In the Editing Restrictions section (Protect document for on the Mac),
change the pulldown menu to Comments.
4. Finally, click the Yes, Start Enforcing Protection button to protect your
document (OK on the Mac). Now that your file is protected, you can
insert a comment (or send it to someone else for him/her to review and
edit).
Inserting Comments
To insert a comment, place your cursor where you’d like to make a comment. Go to the
Insert menu and choose Comment. Type your comment in the comment bubble that appears
at the right of your document (if balloons are on), or in the footnote area (if balloons aren’t
on).

In the document, if you hold your mouse over the yellow highlight, and your comment will
appear. You can also view your comments at any time by going to the View menu and
selecting Markup.
For more information about using comments and tracked changes, see our “Beyond Copy,
Cut and Paste” handout (http://www.lib.umich.edu/guides).
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